<!DOCTYPE html> 
<html class="no-js" lang="hr" prefix="og: http://ogp.me/ns#">

<head>
	<meta property=”og:title” content=”JEDINSTVEN U REGIJI: Zagreb dobiva multimedijalni Info centar namijenjen najmlađim generacijama” />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://totalinfo.hr/xmlrpc.php">
	
	<title>JEDINSTVEN U REGIJI: Zagreb dobiva multimedijalni Info centar namijenjen najmlađim generacijama</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://totalinfo.hr/jedinstven-u-regiji-zagreb-dobiva-multimedijalni-info-centar-namijenjen-najmladim-generacijama/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="JEDINSTVEN U REGIJI: Zagreb dobiva multimedijalni Info centar namijenjen najmlađim generacijama" />
<meta property="og:description" content="Riječ je o projektu Hrvatske agencije za okoliš i prirodu, s ciljem obrazovanja u području zaštite&#046;&#046;&#046;" />
<meta property="og:url" content="http://totalinfo.hr/jedinstven-u-regiji-zagreb-dobiva-multimedijalni-info-centar-namijenjen-najmladim-generacijama/" />
<meta property="og:site_name" content="Totalinfo.hr" />
<meta property="article:publisher" content="https://www.facebook.com/totalinfo.hr/" />
<meta property="article:tag" content="hrvatska agencija za okoliš i prirodu" />
<meta property="article:tag" content="info centar" />
<meta property="article:tag" content="zagreb" />
<meta property="article:section" content="Zagreb" />
<meta property="article:published_time" content="2017-01-31T09:08:28+01:00" />
<meta property="article:modified_time" content="2017-01-31T11:56:23+01:00" />
<meta property="og:updated_time" content="2017-01-31T11:56:23+01:00" />
<meta property="og:image" content="http://totalinfo.hr/wp-content/uploads/2017/01/foto.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Riječ je o projektu Hrvatske agencije za okoliš i prirodu, s ciljem obrazovanja u području zaštite&#046;&#046;&#046;" />
<meta name="twitter:title" content="JEDINSTVEN U REGIJI: Zagreb dobiva multimedijalni Info centar namijenjen najmlađim generacijama" />
<meta name="twitter:site" content="@TotalinfoHr" />
<meta name="twitter:image" content="http://totalinfo.hr/wp-content/uploads/2017/01/foto.jpg" />
<meta name="twitter:creator" content="@TotalinfoHr" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Totalinfo.hr &raquo; Kanal" href="http://totalinfo.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Totalinfo.hr &raquo; Kanal komentara" href="http://totalinfo.hr/comments/feed/" />
<link href="//fonts.googleapis.com/css?family=PT+Serif:400,700,400italic&subset=latin,latin-ext" rel="stylesheet" type="text/css">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/totalinfo.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=50c9af418e08e6518e666cfb2b226775"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://totalinfo.hr/wp-content/plugins/cookie-notice/css/front.css?ver=50c9af418e08e6518e666cfb2b226775' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='http://totalinfo.hr/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=1.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://totalinfo.hr/wp-content/themes/hueman/style.css?ver=50c9af418e08e6518e666cfb2b226775' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://totalinfo.hr/wp-content/themes/hueman/responsive.css?ver=50c9af418e08e6518e666cfb2b226775' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://totalinfo.hr/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=50c9af418e08e6518e666cfb2b226775' type='text/css' media='all' />
<script type='text/javascript' src='http://totalinfo.hr/wp-content/plugins/news-ticker-benaceur/js/min-ben.js?ver=50c9af418e08e6518e666cfb2b226775'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/totalinfo.hr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://totalinfo.hr/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.35'></script>
<script type='text/javascript' src='http://totalinfo.hr/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=50c9af418e08e6518e666cfb2b226775'></script>
<script type='text/javascript' src='http://totalinfo.hr/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=1.1.10'></script>
<link rel='https://api.w.org/' href='http://totalinfo.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://totalinfo.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://totalinfo.hr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://totalinfo.hr/?p=33696' />
<link rel="alternate" type="application/json+oembed" href="http://totalinfo.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftotalinfo.hr%2Fjedinstven-u-regiji-zagreb-dobiva-multimedijalni-info-centar-namijenjen-najmladim-generacijama%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://totalinfo.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftotalinfo.hr%2Fjedinstven-u-regiji-zagreb-dobiva-multimedijalni-info-centar-namijenjen-najmladim-generacijama%2F&#038;format=xml" />
<meta property="fb:app_id" content="503255403176556"/>    	<style type="text/css">
			div.fb-post{
				width:100% !important;
				max-width:100% !important;
				min-width:100% !important;
				display:block !important;
			}

			div.fb-post *{
				width:100% !important;
				max-width:100% !important;
				min-width:100% !important;
				display:block !important;
			}
		</style>
    <style>
@font-face {
  font-family: 'DroidKufi_Ben';
  src: url(http://totalinfo.hr/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot);
  src: url(http://totalinfo.hr/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot?#iefix) format("embedded-opentype"),
       url(http://totalinfo.hr/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.ttf) format("truetype");
}
</style>
<link rel="shortcut icon" href="http://totalinfo.hr/wp-content/uploads/2015/10/favicon.png" />
<!--[if lt IE 9]>
<script src="http://totalinfo.hr/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://totalinfo.hr/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->

<!-- BEGIN GADWP v4.9.3 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-72269720-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="JEDINSTVEN U REGIJI: Zagreb dobiva multimedijalni Info centar namijenjen najmlađim generacijama" /><meta name="twitter:description" content="Riječ je o projektu Hrvatske agencije za okoliš i prirodu, s ciljem obrazovanja u području zaštite&hellip;" /><meta name="twitter:image" content="http://totalinfo.hr/wp-content/uploads/2017/01/foto.jpg" /><meta name="twitter:image:width" content="840" /><meta name="twitter:image:height" content="621" />
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: "PT Serif", serif; }
.boxed #wrapper, .container-inner { max-width: 1390px; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #dd3333; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #dd3333; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #dd3333; }
.post-comments span:before { border-right-color: #dd3333; }				
				
img { -webkit-border-radius: 5px; border-radius: 5px; }
</style>
<meta name="twitter:partner" content="tfwp" /></head>

<body class="single single-post postid-33696 single-format-standard col-3cm full-width topbar-enabled unknown">

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-vijesti" class="nav container-inner group"><li id="menu-item-1739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1739"><a href="http://totalinfo.hr/vijesti/">Vijesti</a>
<ul class="sub-menu">
	<li id="menu-item-1740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1740"><a href="http://totalinfo.hr/hrvatska/">Hrvatska</a></li>
	<li id="menu-item-1741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1741"><a href="http://totalinfo.hr/svijet/">Svijet</a></li>
	<li id="menu-item-1742" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1742"><a href="http://totalinfo.hr/zagreb/">Zagreb</a></li>
	<li id="menu-item-1780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1780"><a href="http://totalinfo.hr/crne-stranice/">Crne stranice</a></li>
</ul>
</li>
<li id="menu-item-1744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1744"><a href="http://totalinfo.hr/sport/">Sport</a></li>
<li id="menu-item-1745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1745"><a href="http://totalinfo.hr/zivot-ljudi/">Život &#038; ljudi</a></li>
<li id="menu-item-1746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1746"><a href="http://totalinfo.hr/kultura-znanost/">Kultura &#038; znanost</a></li>
<li id="menu-item-1747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1747"><a href="http://totalinfo.hr/biznis-tech/">Biznis &#038; tech</a></li>
<li id="menu-item-1748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1748"><a href="http://totalinfo.hr/magazin/">Magazin</a></li>
<li id="menu-item-1779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1779"><a href="http://totalinfo.hr/showbiz/">Showbiz</a></li>
<li id="menu-item-23345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23345"><a href="http://totalinfo.hr/zabava-sala/">Zabava &#038; šala</a></li>
<li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="http://totalinfo.hr/vedre-vijesti/">Vedre vijesti</a></li>
<li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a href="http://totalinfo.hr/akcije-savjeti/">Akcije &#038; savjeti</a></li>
<li id="menu-item-22470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22470"><a href="#">O nama</a>
<ul class="sub-menu">
	<li id="menu-item-2966" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2966"><a href="http://totalinfo.hr/kontakt/">Kontakt</a></li>
	<li id="menu-item-2969" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2969"><a href="http://totalinfo.hr/impressum/">Impressum</a></li>
	<li id="menu-item-2979" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2979"><a href="http://totalinfo.hr/pravila-koristenja/">Pravila korištenja</a></li>
</ul>
</li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://totalinfo.hr/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				<div class="group pad">
					<p class="site-title"><a href="http://totalinfo.hr/" rel="home"><img src="http://totalinfo.hr/wp-content/uploads/2015/10/puteri-nyrim19-v1.png" alt="Totalinfo.hr"></a></p>
															<div id="header-ads">
						<div id="adwidget_htmlwidget-10" class="widget AdWidget_HTMLWidget"><div style='text-align: center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9823517104487917"
     data-ad-slot="2003864981"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>					</div><!--/#header-ads-->
									</div>
				  			 <div class="news-ticker-ntb">
		 	 
		 <span>NAJNOVIJE</span>
		 	                        						<a title="next" href="#"><div id="next-button-ntb"></div></a>
						<a title="prev" href="#"><div id="prev-button-ntb"></div></a>
							

						<ul id="ntbne" >
							<li><a href="http://totalinfo.hr/incident-u-jasenovcu-napad-na-snimatelja-hrt-a-za-vrijeme-prosvjeda-antifasista/" title="INCIDENT U JASENOVCU: Napad na snimatelja HRT-a za vrijeme prosvjeda antifašista">
				INCIDENT U JASENOVCU: Napad na snimatelja HRT-a za vrijeme prosvjeda antifa&scaron;ista				</a></li>
							<li><a href="http://totalinfo.hr/umro-najveci-zenik-na-svijetu-zenio-se-130-puta-ostavio-iza-sebe-97-zena-i-vise-od-200-djece/" title="UMRO NAJVEĆI ŽENIK NA SVIJETU: Ženio se 130 puta, ostavio iza sebe 97 žena i više od 200 djece">
				UMRO NAJVEĆI ŽENIK NA SVIJETU: Ženio se 130 puta, ostavio iza sebe 97 žena i vi&scaron;e od 200 djece				</a></li>
							<li><a href="http://totalinfo.hr/pernar-o-istrazi-za-bavljenje-hdz-ovim-kriminalom-dorh-nema-resurse-ali-za-mene-imaju/" title="PERNAR O ISTRAZI: "Za bavljenje HDZ-ovim kriminalom DORH nema resurse, ali za mene imaju"">
				PERNAR O ISTRAZI: &quot;Za bavljenje HDZ-ovim kriminalom DORH nema resurse, ali za mene imaju&quot;				</a></li>
							<li><a href="http://totalinfo.hr/krsticevic-o-vojnom-roku-moramo-biti-svjesni-novih-sigurnosnih-ugroza/" title="KRSTIČEVIĆ O VOJNOM ROKU: Moramo biti svjesni novih sigurnosnih ugroza">
				KRSTIČEVIĆ O VOJNOM ROKU: Moramo biti svjesni novih sigurnosnih ugroza				</a></li>
							<li><a href="http://totalinfo.hr/o-uvjetima-rada-u-uskok-u-pomalo-sam-umoran-vise-o-tome-govoriti-kaze-dinko-cvitan/" title="O UVJETIMA RADA U USKOK-U: Pomalo sam umoran više o tome govoriti -  kaže Dinko Cvitan">
				O UVJETIMA RADA U USKOK-U: Pomalo sam umoran vi&scaron;e o tome govoriti -  kaže Dinko Cvitan				</a></li>
							<li><a href="http://totalinfo.hr/nakon-trumpove-uredbe-zadrzan-i-petogodisnjak-nepozeljno-i-110-sirijaca-s-hrvatskim-drzavljanstvom/" title="NAKON TRUMPOVE UREDBE: Zadržan i petogodišnjak - nepoželjno i 110 Sirijaca s hrvatskim državljanstvom">
				NAKON TRUMPOVE UREDBE: Zadržan i petogodi&scaron;njak - nepoželjno i 110 Sirijaca s hrvatskim državljanstvom				</a></li>
							<li><a href="http://totalinfo.hr/sandra-svaljek-sportski-vaucer-svakom-djetetu-starije-vrticke-i-osnovnoskolske-dobi/" title="SANDRA ŠVALJEK: "Sportski vaučer" svakom djetetu starije vrtićke i osnovnoškolske dobi">
				SANDRA &Scaron;VALJEK: &quot;Sportski vaučer&quot; svakom djetetu starije vrtićke i osnovno&scaron;kolske dobi				</a></li>
							<li><a href="http://totalinfo.hr/zivi-zid-opet-pobijedio-zastupnici-sincic-pernar-bunjac-i-ekipa-zaustavili-jos-jednu-delozaciju/" title="ŽIVI ZID OPET POBIJEDIO: Zastupnici Sinčić, Pernar, Bunjac i "ekipa" zaustavili još jednu deložaciju">
				ŽIVI ZID OPET POBIJEDIO: Zastupnici Sinčić, Pernar, Bunjac i &quot;ekipa&quot; zaustavili jo&scaron; jednu deložaciju				</a></li>
							<li><a href="http://totalinfo.hr/trump-cisti-otkazao-privremenoj-ministrici-pravosuda-oglasio-se-obama/" title="TRUMP "ČISTI": Otkazao privremenoj ministrici pravosuđa - oglasio se Obama">
				TRUMP &quot;ČISTI&quot;: Otkazao privremenoj ministrici pravosuđa - oglasio se Obama				</a></li>
							<li><a href="http://totalinfo.hr/terorist-iz-dzamije-ovo-je-student-koji-je-ubio-sest-ljudi-i-petoricu-ranio/" title="TERORIST IZ DŽAMIJE: Ovo je student koji je ubio šest ljudi i petoricu ranio">
				TERORIST IZ DŽAMIJE: Ovo je student koji je ubio &scaron;est ljudi i petoricu ranio				</a></li>
			</ul>
			</div>	


<style>
    #next-button-ntb {
    position:absolute;
    background-image: url(http://totalinfo.hr/wp-content/plugins/news-ticker-benaceur/img/slide-next.png);
    background-repeat: no-repeat;
    background-position:0 55%;
    background-size: 16px 16px;
    width:28px;
    height:34px;
    cursor:pointer;
    -webkit-transition: opacity 1s ease-in-out;
    -moz-transition: opacity 0.3s ease-in-out;
    -ms-transition: opacity 0.3s ease-in-out;
    -o-transition: opacity 0.3s ease-in-out;
    transition: opacity 0.3s ease-in-out; 
	filter: alpha(opacity=70);
    opacity: 0.7;
		
    right:2px;
    	
}
    #next-button-ntb:hover {
    filter: alpha(opacity=100);
    opacity: 1;
}
	
    #prev-button-ntb {
    position:absolute;
    background-image: url(http://totalinfo.hr/wp-content/plugins/news-ticker-benaceur/img/slide-prev.png);
    background-repeat: no-repeat;
    background-position:0 55%;
    background-size: 16px 16px;
    width:28px;
    height:34px;
    cursor:pointer;
    -webkit-transition: opacity 1s ease-in-out;
    -moz-transition: opacity 0.3s ease-in-out;
    -ms-transition: opacity 0.3s ease-in-out;
    -o-transition: opacity 0.3s ease-in-out;
    transition: opacity 0.3s ease-in-out; 
	filter: alpha(opacity=70);
    opacity: 0.7;
		
    right:27px;
    	
}
    #prev-button-ntb:hover {
    filter: alpha(opacity=100);
    opacity: 1;
}

	#ntbne {
				direction:ltr;	
		float: left;
		margin-left: 0;
			    color:#000000;
		padding:1px 0 0px 0;
	}
	#ntbne li {
		list-style: none;
		margin-top:0px;
		display: block;
	}
	.news-ticker-ntb ul a {
		display:block;
	    color:#000000;
		text-decoration: none!important;
	}

@media only screen and (min-width: 1020px) {
	.news-ticker-ntb ul a {
			}
}

		 .news-ticker-ntb ul a:hover {
		color:#847c7c;
		text-decoration: none!important;
	   -webkit-transition: all 0.5s ease-out;
	   -moz-transition: all 0.5s ease-out;
	   -o-transition: all 0.5s ease-out;
	    transition: all 0.5s ease-out;
	}
@media only screen and (max-width: 1019px) { 
    .news-ticker-ntb span {display:none;}
	
	.news-ticker-ntb ul a {
		padding-top: 6px;
				padding-left: 8px;
		       }
}

@media only screen and (min-width: 1020px) {
	.news-ticker-ntb span {
		color:#FFFFFF;
		background-color:#008ece;
    	font-size:14px;
		display:block;
				float:left;
		margin-right: 5px;
				padding:px 10px 2px;
		height:34px;
		min-width:90px;
		text-align:center;
		    	line-height:34px;
	    border:0px solid #FFFFFF;
	    box-sizing:border-box;
        -moz-box-sizing:border-box;
        -webkit-box-sizing:border-box;
		
	

	}
    @-webkit-keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }
    @keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }
	
}
	.news-ticker-ntb {
	font-family:DroidKufi_Ben, Arial;
	font-size:14px;
	font-weight:bold;
	background:#FFFFFF;
	border-top:0px solid #008ece;
	border-bottom:2px solid #008ece;
	border-right:0px solid #008ece;
	border-left:0px solid #008ece;
    border-radius:1px;
    -moz-border-radius:1px;
    -webkit-border-radius:1px;
	box-shadow:no 1px #B5B5B5;
	-moz-box-shadow:no 1px #B5B5B5;
	-webkit-box-shadow:no 1px #B5B5B5;
	text-shadow:no #000000;
	width:100%;
	margin-top:0px;
	margin-bottom:25px;
	opacity:1;
	position:relative;	
	}
@media only screen and (max-width: 1019px) {
	.news-ticker-ntb {
	height:50px;
	line-height:22px;
	overflow:hidden;
	word-wrap: break-word;
	}
	.news-ticker-ntb ul a {
		white-space:normal;
	}
	#ntbne {width:98%;}
    #next-button-ntb,#prev-button-ntb {display:none;}
}

@media only screen and (min-width: 1020px) {
	.news-ticker-ntb ul a {
		white-space:nowrap;
	}
	.news-ticker-ntb {
	height:34px;
	line-height:34px;
	overflow:hidden;
	}
}

</style>

<script>
(function ($) {

    $.fn.newsTicker = function (options) {
        var options = $.extend({}, $.fn.newsTicker.config, options);
		
		/* check that the passed element is actually in the DOM */
		if ($(this).length == 0) {
			if (window.console && window.console.log) {
				window.console.log('Element does not exist in DOM!');
			}
			else {
				alert('Element does not exist in DOM!');		
			}
			return false;
		}
		
		/* ID of the identifier */
		var newsID = '#' + $(this).attr('id');
		$(newsID).hide();
		
        return this.each(function () {
            /* initialize the elements in the collection */
			var settings = {				
				count: 0,
				newsArr: {},
				play: true,
				contentLoaded: false,
				interval:'',
				clearIntrvl:0
			};
			
			/* Next button click button handler */
			$(options.nextBtnDiv).click(function() {
				settings.clearIntrvl = 1;
				putNews();
			});
			
			/* Prev button click button handler */
			$(options.prevBtnDiv).click(function() {
				if (settings.count == 0) {
					settings.count = countSize(settings.newsArr) -2;
				}
				else if (settings.count == 1) {
					settings.count = countSize(settings.newsArr) -1;
				}
				else {
					settings.count = settings.count - 2;
				}
				
				if (settings.count < 0) {
					settings.count = countSize(settings.newsArr)-1;
				}
				settings.clearIntrvl = 1;
				putNews();
			});
			
			/* Play/Pause button click button handler */
			$(options.playPauseID).click(function() {
				if(settings.play == true)
				{
					if(settings.interval)
					{
						settings.clearIntrvl = 1;
						clearInterval(settings.interval);
					}
					settings.play= false;
					debugError('Paused:'+settings.count);
				}
				else				
				{
					debugError('Play :'+settings.count);
					settings.play= true;
					putNews();
				}
			});
			
			initPage();
			
			function initPage()
			{
				populateNews();
				
				if(settings.contentLoaded)
				{
					settings.clearIntrvl = 1;
					putNews();
				}
			}
            			function runIntervals()
			{
				settings.clearIntrvl=0;	
				settings.interval = setInterval(function(){ putNews() }, options.interval);
					
				$(options.newsData).hover(function() {
						if(settings.interval)
						{
							settings.clearIntrvl = 1;
                            							clearInterval(settings.interval);
                            						}
					 }, function(){
						putNews();
					 });
			}
            			/* Function to get the size of an Object*/
			function countSize(obj) {
			    var size = 0, key;
			    for (key in obj) {
			        if (obj.hasOwnProperty(key)) size++;
			    }
			    return size;
			};

			/* This function populates news from the array to newsData div */
			function putNews()
			{
				debugError('in News putting :'+settings.count);
				if(settings.clearIntrvl == 1)
				{
					if(settings.interval)
						clearInterval(settings.interval);
						
				}
			
				$(options.newsData).fadeOut('slow',function(){
					var news = settings.newsArr[settings.count].content;
					
					$(options.newsData).html(news).fadeIn('slow');
					settings.count++;
					if (settings.count == countSize(settings.newsArr) ) {
						settings.count = 0;
					}
				});
				
				if(settings.clearIntrvl == 1)
				{
					runIntervals();
				}
			}	
			
			/* This function populates news array from the UL list */
			function populateNews()
			{
				var tagType = $(newsID).get(0).tagName; 
				
				if (tagType != 'UL' ) {
					debugError('Cannot use <' + tagType.toLowerCase() + '> type of element for this plugin - must of type <ul> or <ol>');
					return false;
				}
				
				if($(newsID + ' LI').length > 0) {
					$(newsID + ' LI').each(function (i) {
						// Populating the news array from LI elements
						settings.newsArr[i] = { type: options.titleText, content: $(this).html()};
					});		
				}	
				else {
					debugError('There are no news in UL tag!');
					return false;
				}
				
				if (countSize(settings.newsArr < 1)) {
					debugError('Couldn\'t find any content from the UL news!');
					return false;
				}
				settings.contentLoaded = true;
			}
			
			/* Function for handling debug and error messages */ 
			function debugError(obj) {
				if (options.debugMode) {
					if (window.console && window.console.log) {
						window.console.log(obj);
					}
					else {
						alert(obj);			
					}
				}
			}
        });
    };

    $.fn.newsTicker.config = {
        // set values and custom functions
		interval: 5000,
		newsData: "#ntbne",
		 
		prevBtnDiv: "#prev-button-ntb",
		nextBtnDiv: "#next-button-ntb",
		 
		playPauseID: "#play-pause",
		effect: "fadeIn",
		debugMode:0
    };

}(jQuery));

// second function
$(function () {
	$('#ntbne').newsTicker();
}(jQuery));

</script>
 
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://totalinfo.hr/zagreb/" rel="category tag">Zagreb</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
					<article class="post-33696 post type-post status-publish format-standard has-post-thumbnail hentry category-zagreb tag-hrvatska-agencija-za-okolis-i-prirodu tag-info-centar tag-zagreb">	
				<div class="post-inner group">
					
					<h1 class="post-title">JEDINSTVEN U REGIJI: Zagreb dobiva multimedijalni Info centar namijenjen najmlađim generacijama</h1>
					<p class="post-byline">objavljeno  31. siječnja 2017.</p>
					
										
					<div class="clear"></div>
					
					<div class="entry share">	
						<div class="entry-inner">
							<p><img  title="" src="http://totalinfo.hr/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://totalinfo.hr/wp-content/uploads/2017/01/foto-300x222.jpg" class="alignnone wp-image-33697 aligncenter"  alt="foto-300x222"  width="519" height="384" srcset="http://totalinfo.hr/wp-content/uploads/2017/01/foto-300x222.jpg 300w, http://totalinfo.hr/wp-content/uploads/2017/01/foto-768x568.jpg 768w, http://totalinfo.hr/wp-content/uploads/2017/01/foto.jpg 840w" sizes="(max-width: 519px) 100vw, 519px"><noscript><img  title="" class="alignnone wp-image-33697 aligncenter" src="http://totalinfo.hr/wp-content/uploads/2017/01/foto-300x222.jpg"  alt="foto-300x222"  width="519" height="384" srcset="http://totalinfo.hr/wp-content/uploads/2017/01/foto-300x222.jpg 300w, http://totalinfo.hr/wp-content/uploads/2017/01/foto-768x568.jpg 768w, http://totalinfo.hr/wp-content/uploads/2017/01/foto.jpg 840w" sizes="(max-width: 519px) 100vw, 519px" /></noscript></p><div class='code-block code-block-1' style='margin: 8px 0px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Articles ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823517104487917"
     data-ad-slot="4325743788"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>Riječ je o projektu Hrvatske agencije za okoliš i prirodu, s ciljem obrazovanja u području zaštite okoliša, klimatskih promjena, zaštite prirode i bioraznolikosti i održivog razvoja.</strong></p>
<p>Projekt vrijedan 270.000 eura u sljedećih će godinu dana rezultirati gotovim konceptom za Info centar Hrvatske agencije za okoliš i prirodu. Sam centar formira se kako bi se prvenstveno predškolskom i školskom uzrastu, a potom i svim ostalim zainteresiranim posjetiteljima, omogućio uvid u bioraznolikost Republike Hrvatske, opasnosti koje nam prijete zbog klimatskih promjena i nebrige za okoliš, ali i potencijal koji naša zemlja ima na polju održivog razvoja.</p>
<p>Na realizaciji koncepta budućeg info centra radi konzorcij sastavljen od pet tvrtki vodećih u svojim sektorima (Span, Novena, Ekonerg, IMAGINATION:FIRST i Manjgura), a sam projekt bit će koncipiran po uzoru na trenutno vodeće inozemne primjere (danski Experimentarium, nizozemski Nemo Science Museum, te Deutsches Museum: Environment u Munchenu).</p>
<p>Info centar će biti modularni prostor, sastavljen od više soba, svake sa zasebnom tematikom. Ideja je da se posjetiteljima iz prve ruke pruži nesvakidašnje iskustvo, poput potresa od 8 stupnjeva po Richteru, ili pak uvid u vlastiti ugljični otisak.</p>
<p>Posebnost budućeg Info centra bit će i mobilna komponenta (&#8220;virtualni muzej&#8221;). Zahvaljujući korištenju najnovijih tehnologija, djelatnici HAOP-a moći će obilaziti vrtiće i škole po cijeloj Hrvatskoj, te tamošnjim učenicima demonstrirati dio sadržaja samog Info centra, koji će biti smješten u Zagrebu.</p>
<p>Projekt vrijedan 270.000,00 € (uključujući 10 posto nacionalne participacije), provodi se temeljem Ugovora o uslugama unutar programa Prijelaznog instrumenta Europske unije za Hrvatsku, a provedba projektnih aktivnosti trajat će 12 mjeseci, od siječnja 2017. do siječnja 2018. godine.</p>
<p>Tijekom implementacijskog perioda, zajednica izvoditelja zajedno s tematskim stručnjacima izradit će prezentacijski i edukativni program budućeg Info Centra, razviti prikladne pakete edukativnih aplikacija iz predmetnih tema, definirati način prezentacije i trenutno najmodernije prikladne prezentacijske alate, opremu i tehnologiju. Uz primjenu ovakvih tehnologija, Info centar će biti iskorak u dosadašnjoj praksi interpretacije navedenih tema.</p>
<p>Osim školaraca, projekt će biti zanimljiv i za turističke obilaske, budući da je riječ o jednom od rijetkih, ako ne i jedinstvenom, projektu u regiji.</p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Komentiraj</span>
		<div class="fb-comments" data-href="http://totalinfo.hr/jedinstven-u-regiji-zagreb-dobiva-multimedijalni-info-centar-namijenjen-najmladim-generacijama/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><div class='code-block code-block-2' style='margin: 8px 0px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Articles bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823517104487917"
     data-ad-slot="9666732582"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>													</div>
						<div class="sharrre-container">
	<span>Share</span>
	<div id="twitter" data-url="http://totalinfo.hr/jedinstven-u-regiji-zagreb-dobiva-multimedijalni-info-centar-namijenjen-najmladim-generacijama/" data-text="JEDINSTVEN U REGIJI: Zagreb dobiva multimedijalni Info centar namijenjen najmlađim generacijama" data-title="Tweet"></div>
	<div id="facebook" data-url="http://totalinfo.hr/jedinstven-u-regiji-zagreb-dobiva-multimedijalni-info-centar-namijenjen-najmladim-generacijama/" data-text="JEDINSTVEN U REGIJI: Zagreb dobiva multimedijalni Info centar namijenjen najmlađim generacijama" data-title="Like"></div>
	<div id="googleplus" data-url="http://totalinfo.hr/jedinstven-u-regiji-zagreb-dobiva-multimedijalni-info-centar-namijenjen-najmladim-generacijama/" data-text="JEDINSTVEN U REGIJI: Zagreb dobiva multimedijalni Info centar namijenjen najmlađim generacijama" data-title="+1"></div>
	<div id="pinterest" data-url="http://totalinfo.hr/jedinstven-u-regiji-zagreb-dobiva-multimedijalni-info-centar-namijenjen-najmladim-generacijama/" data-text="JEDINSTVEN U REGIJI: Zagreb dobiva multimedijalni Info centar namijenjen najmlađim generacijama" data-title="Pin It"></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
	// Sharrre
	jQuery(document).ready(function(){
		jQuery('#twitter').sharrre({
			share: {
				twitter: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-twitter"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: { twitter: {via: ''}},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('twitter');
			}
		});
		jQuery('#facebook').sharrre({
			share: {
				facebook: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			click: function(api, options){
				api.simulateClick();
				api.openPopup('facebook');
			}
		});
		jQuery('#googleplus').sharrre({
			share: {
				googlePlus: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			urlCurl: 'http://totalinfo.hr/wp-content/themes/hueman/js/sharrre.php',
			click: function(api, options){
				api.simulateClick();
				api.openPopup('googlePlus');
			}
		});
		jQuery('#pinterest').sharrre({
			share: {
				pinterest: true
			},
			template: '<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: {
			pinterest: {
				description: 'JEDINSTVEN U REGIJI: Zagreb dobiva multimedijalni Info centar namijenjen najmlađim generacijama',media: 'http://totalinfo.hr/wp-content/uploads/2017/01/foto.jpg'				}
			},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('pinterest');
			}
		});
		
				
			// Scrollable sharrre bar, contributed by Erik Frye. Awesome!
			var shareContainer = jQuery(".sharrre-container"),
			header = jQuery('#header'),
			postEntry = jQuery('.entry'),
			$window = jQuery(window),
			distanceFromTop = 20,
			startSharePosition = shareContainer.offset(),
			contentBottom = postEntry.offset().top + postEntry.outerHeight(),
			topOfTemplate = header.offset().top;
			getTopSpacing();

			shareScroll = function(){
				if($window.width() > 719){	
					var scrollTop = $window.scrollTop() + topOfTemplate,
					stopLocation = contentBottom - (shareContainer.outerHeight() + topSpacing);
					if(scrollTop > stopLocation){
						shareContainer.offset({top: contentBottom - shareContainer.outerHeight(),left: startSharePosition.left});
					}
					else if(scrollTop >= postEntry.offset().top-topSpacing){
						shareContainer.offset({top: scrollTop + topSpacing, left: startSharePosition.left});
					}else if(scrollTop < startSharePosition.top+(topSpacing-1)){
						shareContainer.offset({top: startSharePosition.top,left:startSharePosition.left});
					}
				}
			},

			shareMove = function(){
				startSharePosition = shareContainer.offset();
				contentBottom = postEntry.offset().top + postEntry.outerHeight();
				topOfTemplate = header.offset().top;
				getTopSpacing();
			};

			/* As new images load the page content body gets longer. The bottom of the content area needs to be adjusted in case images are still loading. */
			setTimeout(function() {
				contentBottom = postEntry.offset().top + postEntry.outerHeight();
			}, 2000);

			if (window.addEventListener) {
				window.addEventListener('scroll', shareScroll, false);
				window.addEventListener('resize', shareMove, false);
			} else if (window.attachEvent) {
				window.attachEvent('onscroll', shareScroll);
				window.attachEvent('onresize', shareMove);
			}

			function getTopSpacing(){
				if($window.width() > 1024)
					topSpacing = distanceFromTop + jQuery('.nav-wrap').outerHeight();
				else
					topSpacing = distanceFromTop;
			}
				
	});
</script>						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
		<div class='code-block code-block-3' style='margin: 8px 0px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Articles bottom 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823517104487917"
     data-ad-slot="7739755780"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>		
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="http://totalinfo.hr/tag/hrvatska-agencija-za-okolis-i-prirodu/" rel="tag">hrvatska agencija za okoliš i prirodu</a><a href="http://totalinfo.hr/tag/info-centar/" rel="tag">info centar</a><a href="http://totalinfo.hr/tag/zagreb/" rel="tag">zagreb</a></p>		
				
				
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Moglo bi Vas zanimati...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-26513 post type-post status-publish format-standard has-post-thumbnail hentry category-crne-stranice category-vijesti tag-policija tag-ubojstvo tag-ulica-vladimira-nazora tag-zagreb">

			<div class="post-thumbnail">
				<a href="http://totalinfo.hr/sumnja-na-ubojstvo-u-zagrebu-u-nazorovoj-pronaden-mrtav-85-godisnji-muskarac/" title="SUMNJA NA UBOJSTVO U ZAGREBU: U Nazorovoj pronađen mrtav 85-godišnji muškarac">
											<img src="http://totalinfo.hr/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://totalinfo.hr/wp-content/uploads/2016/10/noć-policija-520x245.jpg" width="520" height="245" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="noć, policija" srcset="http://totalinfo.hr/wp-content/uploads/2016/10/noć-policija-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2016/10/noć-policija-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px"><noscript><img width="520" height="245" src="http://totalinfo.hr/wp-content/uploads/2016/10/noć-policija-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="noć, policija" srcset="http://totalinfo.hr/wp-content/uploads/2016/10/noć-policija-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2016/10/noć-policija-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://totalinfo.hr/sumnja-na-ubojstvo-u-zagrebu-u-nazorovoj-pronaden-mrtav-85-godisnji-muskarac/" rel="bookmark" title="SUMNJA NA UBOJSTVO U ZAGREBU: U Nazorovoj pronađen mrtav 85-godišnji muškarac">SUMNJA NA UBOJSTVO U ZAGREBU: U Nazorovoj pronađen mrtav 85-godišnji muškarac</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">11 stu., 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-24303 post type-post status-publish format-standard has-post-thumbnail hentry category-crne-stranice tag-dorh tag-optuznica tag-pokusaj-ubojstva tag-policija tag-zagreb">

			<div class="post-thumbnail">
				<a href="http://totalinfo.hr/pokusala-ubiti-muza-nakon-sto-mu-je-noz-zabila-u-prsa-omotala-mu-je-vrat-psecom-uzicom/" title="POKUŠALA UBITI MUŽA: Nakon što mu je nož zabila u prsa, omotala mu je vrat psećom uzicom">
											<img src="http://totalinfo.hr/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://totalinfo.hr/wp-content/uploads/2016/09/policija-Hrvatska-520x245.jpg" width="520" height="245" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="policija, Hrvatska" srcset="http://totalinfo.hr/wp-content/uploads/2016/09/policija-Hrvatska-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2016/09/policija-Hrvatska-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px"><noscript><img width="520" height="245" src="http://totalinfo.hr/wp-content/uploads/2016/09/policija-Hrvatska-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="policija, Hrvatska" srcset="http://totalinfo.hr/wp-content/uploads/2016/09/policija-Hrvatska-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2016/09/policija-Hrvatska-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://totalinfo.hr/pokusala-ubiti-muza-nakon-sto-mu-je-noz-zabila-u-prsa-omotala-mu-je-vrat-psecom-uzicom/" rel="bookmark" title="POKUŠALA UBITI MUŽA: Nakon što mu je nož zabila u prsa, omotala mu je vrat psećom uzicom">POKUŠALA UBITI MUŽA: Nakon što mu je nož zabila u prsa, omotala mu je vrat psećom uzicom</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">12 lis., 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-21915 post type-post status-publish format-standard has-post-thumbnail hentry category-crne-stranice tag-kradljivac tag-lopov tag-zagreb">

			<div class="post-thumbnail">
				<a href="http://totalinfo.hr/razbojnicki-pohod-uhicen-muskarac-koji-je-pljackao-trgovine-po-zagrebu/" title="RAZBOJNIČKI POHOD: Uhićen muškarac koji je pljačkao trgovine po Zagrebu">
											<img src="http://totalinfo.hr/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://totalinfo.hr/wp-content/uploads/2016/03/lisice-uhićenje-520x245.jpg" width="520" height="245" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="lisice, uhićenje" srcset="http://totalinfo.hr/wp-content/uploads/2016/03/lisice-uhićenje-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2016/03/lisice-uhićenje-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px"><noscript><img width="520" height="245" src="http://totalinfo.hr/wp-content/uploads/2016/03/lisice-uhićenje-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="lisice, uhićenje" srcset="http://totalinfo.hr/wp-content/uploads/2016/03/lisice-uhićenje-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2016/03/lisice-uhićenje-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://totalinfo.hr/razbojnicki-pohod-uhicen-muskarac-koji-je-pljackao-trgovine-po-zagrebu/" rel="bookmark" title="RAZBOJNIČKI POHOD: Uhićen muškarac koji je pljačkao trgovine po Zagrebu">RAZBOJNIČKI POHOD: Uhićen muškarac koji je pljačkao trgovine po Zagrebu</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">9 ruj., 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
						<div class="sidebar-top group">
				<p>Pratite nas na:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="https://web.facebook.com/totalinfo.hr/" target="Array"><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="https://twitter.com/TotalinfoHr" target="Array"><i class="fa fa-twitter" ></i></a></li></ul>			</div>
						
				<ul class="post-nav group">
		<li class="next"><a href="http://totalinfo.hr/video-baka-ubojica-ispucala-u-zeta-10-hitaca-zatim-otisla-u-omiljeli-kafic/" rel="next"><i class="fa fa-chevron-right"></i><strong>Sljedeći članak</strong> <span>VIDEO: BAKA UBOJICA &#8211; Ispucala u zeta 10 hitaca, zatim otišla u omiljeli kafić</span></a></li>
		<li class="previous"><a href="http://totalinfo.hr/ivan-vilibor-sincic-da-ivan-pernar-bit-ce-kandidat-zivog-zida-za-gradonacelnika-zagreba/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Prethodni članak</strong> <span>IVAN VILIBOR SINČIĆ: Da, Ivan Pernar bit će kandidat Živog zida za gradonačelnika Zagreba</span></a></li>
	</ul>
			
						
			<div id="alxposts-4" class="widget widget_alx_posts">
<h3>Izdvojeno za Vas</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://totalinfo.hr/ovu-cu-skolu-posjetiti-dobio-sam-poziv-ucitelja-iz-male-pravoslavne-zajednice-kaze-pernar/" title="OVU ĆU ŠKOLU POSJETITI: Dobio sam poziv učitelja iz male pravoslavne zajednice &#8211; kaže Pernar">
											<img src="http://totalinfo.hr/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://totalinfo.hr/wp-content/uploads/2017/01/ivan-pernar-živi-zid-520x245.jpg" width="520" height="245" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="ivan pernar, živi zid" srcset="http://totalinfo.hr/wp-content/uploads/2017/01/ivan-pernar-živi-zid-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2017/01/ivan-pernar-živi-zid-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px"><noscript><img width="520" height="245" src="http://totalinfo.hr/wp-content/uploads/2017/01/ivan-pernar-živi-zid-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="ivan pernar, živi zid" srcset="http://totalinfo.hr/wp-content/uploads/2017/01/ivan-pernar-živi-zid-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2017/01/ivan-pernar-živi-zid-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://totalinfo.hr/ovu-cu-skolu-posjetiti-dobio-sam-poziv-ucitelja-iz-male-pravoslavne-zajednice-kaze-pernar/" rel="bookmark" title="OVU ĆU ŠKOLU POSJETITI: Dobio sam poziv učitelja iz male pravoslavne zajednice &#8211; kaže Pernar">OVU ĆU ŠKOLU POSJETITI: Dobio sam poziv učitelja iz male pravoslavne zajednice &#8211; kaže Pernar</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://totalinfo.hr/pozdrav-iz-bolnice-dobro-jutro-napisao-je-legendarni-mirko-filipovic-uz-ovu-fotografiju/" title="POZDRAV IZ BOLNICE: &#8220;Dobro jutro!&#8221; &#8211; napisao je legendarni Mirko Filipović uz ovu fotografiju">
											<img src="http://totalinfo.hr/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://totalinfo.hr/wp-content/uploads/2017/01/cro-cop-mirko-filipović-1-520x245.jpg" width="520" height="245" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Foto: Facebook" srcset="http://totalinfo.hr/wp-content/uploads/2017/01/cro-cop-mirko-filipović-1-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2017/01/cro-cop-mirko-filipović-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px"><noscript><img width="520" height="245" src="http://totalinfo.hr/wp-content/uploads/2017/01/cro-cop-mirko-filipović-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Foto: Facebook" srcset="http://totalinfo.hr/wp-content/uploads/2017/01/cro-cop-mirko-filipović-1-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2017/01/cro-cop-mirko-filipović-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://totalinfo.hr/pozdrav-iz-bolnice-dobro-jutro-napisao-je-legendarni-mirko-filipovic-uz-ovu-fotografiju/" rel="bookmark" title="POZDRAV IZ BOLNICE: &#8220;Dobro jutro!&#8221; &#8211; napisao je legendarni Mirko Filipović uz ovu fotografiju">POZDRAV IZ BOLNICE: &#8220;Dobro jutro!&#8221; &#8211; napisao je legendarni Mirko Filipović uz ovu fotografiju</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://totalinfo.hr/foto-iz-dohe-igor-stimac-razveselio-fanove-s-radnog-mjesta/" title="FOTO IZ DOHE: Igor Štimac razveselio fanove s &#8220;radnog mjesta&#8221;">
											<img src="http://totalinfo.hr/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://totalinfo.hr/wp-content/uploads/2017/01/igor-štimac-doha-520x245.jpg" width="520" height="245" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Foto: Facebook" srcset="http://totalinfo.hr/wp-content/uploads/2017/01/igor-štimac-doha-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2017/01/igor-štimac-doha-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px"><noscript><img width="520" height="245" src="http://totalinfo.hr/wp-content/uploads/2017/01/igor-štimac-doha-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Foto: Facebook" srcset="http://totalinfo.hr/wp-content/uploads/2017/01/igor-štimac-doha-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2017/01/igor-štimac-doha-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://totalinfo.hr/foto-iz-dohe-igor-stimac-razveselio-fanove-s-radnog-mjesta/" rel="bookmark" title="FOTO IZ DOHE: Igor Štimac razveselio fanove s &#8220;radnog mjesta&#8221;">FOTO IZ DOHE: Igor Štimac razveselio fanove s &#8220;radnog mjesta&#8221;</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://totalinfo.hr/foto-hit-na-internetu-pogledajte-kako-se-mlada-studentica-bori-protiv-silovanja/" title="FOTO: HIT NA INTERNETU &#8211; Pogledajte kako se mlada studentica bori protiv silovanja">
											<img src="http://totalinfo.hr/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://totalinfo.hr/wp-content/uploads/2017/01/emma-krenzer-520x245.jpg" width="520" height="245" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="emma krenzer" srcset="http://totalinfo.hr/wp-content/uploads/2017/01/emma-krenzer-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2017/01/emma-krenzer-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px"><noscript><img width="520" height="245" src="http://totalinfo.hr/wp-content/uploads/2017/01/emma-krenzer-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="emma krenzer" srcset="http://totalinfo.hr/wp-content/uploads/2017/01/emma-krenzer-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2017/01/emma-krenzer-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://totalinfo.hr/foto-hit-na-internetu-pogledajte-kako-se-mlada-studentica-bori-protiv-silovanja/" rel="bookmark" title="FOTO: HIT NA INTERNETU &#8211; Pogledajte kako se mlada studentica bori protiv silovanja">FOTO: HIT NA INTERNETU &#8211; Pogledajte kako se mlada studentica bori protiv silovanja</a></p>
							</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxposts-6" class="widget widget_alx_posts">
<h3>Zdravlje &#038; ljepota</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://totalinfo.hr/zima-i-nokti-suhi-su-nokti-skloni-lomljenju-listanju-infekcijama-sto-uciniti/" title="ZIMA I NOKTI: Suhi su nokti skloni lomljenju, listanju, infekcijama &#8211; što učiniti?">
											<img src="http://totalinfo.hr/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://totalinfo.hr/wp-content/uploads/2017/01/nokti-520x245.jpg" width="520" height="245" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="nokti" srcset="http://totalinfo.hr/wp-content/uploads/2017/01/nokti-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2017/01/nokti-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px"><noscript><img width="520" height="245" src="http://totalinfo.hr/wp-content/uploads/2017/01/nokti-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="nokti" srcset="http://totalinfo.hr/wp-content/uploads/2017/01/nokti-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2017/01/nokti-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://totalinfo.hr/zdravlje-ljepota/" rel="category tag">Zdravlje &amp; ljepota</a></p>				<p class="post-item-title"><a href="http://totalinfo.hr/zima-i-nokti-suhi-su-nokti-skloni-lomljenju-listanju-infekcijama-sto-uciniti/" rel="bookmark" title="ZIMA I NOKTI: Suhi su nokti skloni lomljenju, listanju, infekcijama &#8211; što učiniti?">ZIMA I NOKTI: Suhi su nokti skloni lomljenju, listanju, infekcijama &#8211; što učiniti?</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://totalinfo.hr/za-zdrave-bubrege-rijesite-se-sto-prije-ovih-10-losih-navika/" title="ZA ZDRAVE BUBREGE: Riješite se što prije ovih 10 loših navika!">
											<img src="http://totalinfo.hr/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://totalinfo.hr/wp-content/uploads/2017/01/bubrezi-520x245.jpg" width="520" height="245" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="bubrezi" srcset="http://totalinfo.hr/wp-content/uploads/2017/01/bubrezi-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2017/01/bubrezi-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px"><noscript><img width="520" height="245" src="http://totalinfo.hr/wp-content/uploads/2017/01/bubrezi-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="bubrezi" srcset="http://totalinfo.hr/wp-content/uploads/2017/01/bubrezi-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2017/01/bubrezi-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://totalinfo.hr/zdravlje-ljepota/" rel="category tag">Zdravlje &amp; ljepota</a></p>				<p class="post-item-title"><a href="http://totalinfo.hr/za-zdrave-bubrege-rijesite-se-sto-prije-ovih-10-losih-navika/" rel="bookmark" title="ZA ZDRAVE BUBREGE: Riješite se što prije ovih 10 loših navika!">ZA ZDRAVE BUBREGE: Riješite se što prije ovih 10 loših navika!</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://totalinfo.hr/najnovije-istrazivanje-protiv-srcanog-udara-sa-zelenim-ili-crnim-cajem/" title="NAJNOVIJE ISTRAŽIVANJE: Protiv srčanog udara sa zelenim ili crnim čajem!">
											<img src="http://totalinfo.hr/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://totalinfo.hr/wp-content/uploads/2016/12/čaj-piće-djevojka-520x245.jpg" width="520" height="245" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="čaj, piće, djevojka" srcset="http://totalinfo.hr/wp-content/uploads/2016/12/čaj-piće-djevojka-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2016/12/čaj-piće-djevojka-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px"><noscript><img width="520" height="245" src="http://totalinfo.hr/wp-content/uploads/2016/12/čaj-piće-djevojka-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="čaj, piće, djevojka" srcset="http://totalinfo.hr/wp-content/uploads/2016/12/čaj-piće-djevojka-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2016/12/čaj-piće-djevojka-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://totalinfo.hr/zdravlje-ljepota/" rel="category tag">Zdravlje &amp; ljepota</a></p>				<p class="post-item-title"><a href="http://totalinfo.hr/najnovije-istrazivanje-protiv-srcanog-udara-sa-zelenim-ili-crnim-cajem/" rel="bookmark" title="NAJNOVIJE ISTRAŽIVANJE: Protiv srčanog udara sa zelenim ili crnim čajem!">NAJNOVIJE ISTRAŽIVANJE: Protiv srčanog udara sa zelenim ili crnim čajem!</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://totalinfo.hr/znanstvenici-upozoravaju-i-casa-bijelog-vina-na-dan-povecava-rizik-od-raka/" title="ZNANSTVENICI UPOZORAVAJU: I čaša bijelog vina na dan povećava rizik od raka">
											<img src="http://totalinfo.hr/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://totalinfo.hr/wp-content/uploads/2016/12/bijelo-vino-520x245.jpg" width="520" height="245" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="bijelo vino" srcset="http://totalinfo.hr/wp-content/uploads/2016/12/bijelo-vino-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2016/12/bijelo-vino-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px"><noscript><img width="520" height="245" src="http://totalinfo.hr/wp-content/uploads/2016/12/bijelo-vino-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="bijelo vino" srcset="http://totalinfo.hr/wp-content/uploads/2016/12/bijelo-vino-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2016/12/bijelo-vino-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://totalinfo.hr/zdravlje-ljepota/" rel="category tag">Zdravlje &amp; ljepota</a></p>				<p class="post-item-title"><a href="http://totalinfo.hr/znanstvenici-upozoravaju-i-casa-bijelog-vina-na-dan-povecava-rizik-od-raka/" rel="bookmark" title="ZNANSTVENICI UPOZORAVAJU: I čaša bijelog vina na dan povećava rizik od raka">ZNANSTVENICI UPOZORAVAJU: I čaša bijelog vina na dan povećava rizik od raka</a></p>
							</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="adwidget_imagewidget-4" class="widget AdWidget_ImageWidget"><a target="_blank" href='http://foto-video-lea.com/' alt='Ad'><img  src='http://totalinfo.hr/wp-content/uploads/2016/01/FotoVideoLea336280.jpg' alt='Ad' /></a></div><div id="adwidget_htmlwidget-5" class="widget AdWidget_HTMLWidget"><div style='text-align: center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test google AD -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823517104487917"
     data-ad-slot="4649117380"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
		
				<div class="sidebar-top group">
			<p>Iz njihovog kuta</p>
		</div>
				
				
		<div id="alxposts-5" class="widget widget_alx_posts">

			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://totalinfo.hr/moda-andreja-deskar-njihovo-velicanstvo-sesiri-i-druga-pokrivala-za-glavu/" title="MODA: Andreja Deskar &#8211; Njihovo Veličanstvo šeširi i druga pokrivala za glavu">
											<img src="http://totalinfo.hr/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://totalinfo.hr/wp-content/uploads/2015/10/andreja-naslovna-520x245.jpg" width="520" height="245" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="andreja, naslovna" srcset="http://totalinfo.hr/wp-content/uploads/2015/10/andreja-naslovna-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2015/10/andreja-naslovna-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px"><noscript><img width="520" height="245" src="http://totalinfo.hr/wp-content/uploads/2015/10/andreja-naslovna-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="andreja, naslovna" srcset="http://totalinfo.hr/wp-content/uploads/2015/10/andreja-naslovna-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2015/10/andreja-naslovna-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://totalinfo.hr/kolumne/" rel="category tag">Kolumne</a></p>				<p class="post-item-title"><a href="http://totalinfo.hr/moda-andreja-deskar-njihovo-velicanstvo-sesiri-i-druga-pokrivala-za-glavu/" rel="bookmark" title="MODA: Andreja Deskar &#8211; Njihovo Veličanstvo šeširi i druga pokrivala za glavu">MODA: Andreja Deskar &#8211; Njihovo Veličanstvo šeširi i druga pokrivala za glavu</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://totalinfo.hr/karikatura-sveto-bjelic-lovci-preko-humoristickog-nisana/" title="KARIKATURA: Sveto Bjelić &#8211; Lovci preko humorističkog nišana">
											<img src="http://totalinfo.hr/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://totalinfo.hr/wp-content/uploads/2015/10/sveto-bjelić-520x245.jpg" width="520" height="245" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="sveto bjelić" srcset="http://totalinfo.hr/wp-content/uploads/2015/10/sveto-bjelić-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2015/10/sveto-bjelić-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px"><noscript><img width="520" height="245" src="http://totalinfo.hr/wp-content/uploads/2015/10/sveto-bjelić-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="sveto bjelić" srcset="http://totalinfo.hr/wp-content/uploads/2015/10/sveto-bjelić-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2015/10/sveto-bjelić-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://totalinfo.hr/kolumne/" rel="category tag">Kolumne</a></p>				<p class="post-item-title"><a href="http://totalinfo.hr/karikatura-sveto-bjelic-lovci-preko-humoristickog-nisana/" rel="bookmark" title="KARIKATURA: Sveto Bjelić &#8211; Lovci preko humorističkog nišana">KARIKATURA: Sveto Bjelić &#8211; Lovci preko humorističkog nišana</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://totalinfo.hr/politika-milivoj-pasicek-predsjednice-gradani-hrvatske-nisu-vasi-podanici/" title="POLITIKA: Milivoj Pašiček &#8211; Predsjednice, građani Hrvatske nisu vaši podanici!">
											<img src="http://totalinfo.hr/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://totalinfo.hr/wp-content/uploads/2015/10/kolinda-grabar-kitarović-1-520x245.jpg" width="520" height="245" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="kolinda grabar kitarović" srcset="http://totalinfo.hr/wp-content/uploads/2015/10/kolinda-grabar-kitarović-1-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2015/10/kolinda-grabar-kitarović-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px"><noscript><img width="520" height="245" src="http://totalinfo.hr/wp-content/uploads/2015/10/kolinda-grabar-kitarović-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="kolinda grabar kitarović" srcset="http://totalinfo.hr/wp-content/uploads/2015/10/kolinda-grabar-kitarović-1-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2015/10/kolinda-grabar-kitarović-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://totalinfo.hr/kolumne/" rel="category tag">Kolumne</a></p>				<p class="post-item-title"><a href="http://totalinfo.hr/politika-milivoj-pasicek-predsjednice-gradani-hrvatske-nisu-vasi-podanici/" rel="bookmark" title="POLITIKA: Milivoj Pašiček &#8211; Predsjednice, građani Hrvatske nisu vaši podanici!">POLITIKA: Milivoj Pašiček &#8211; Predsjednice, građani Hrvatske nisu vaši podanici!</a></p>
							</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxposts-7" class="widget widget_alx_posts">
<h3>Sudbine</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://totalinfo.hr/video-ljubav-terorist-pobio-38-ljudi-pucao-u-jamesa-koji-je-spasavao-zarucnicu-ovo-je-kraj-price/" title="VIDEO: LJUBAV &#8211; Terorist pobio 38 ljudi, pucao u Jamesa, koji je spašavao zaručnicu &#8211; ovo je kraj priče">
											<img src="http://totalinfo.hr/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://totalinfo.hr/wp-content/uploads/2017/01/vjenčanje-520x245.jpg" width="520" height="245" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="vjenčanje" srcset="http://totalinfo.hr/wp-content/uploads/2017/01/vjenčanje-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2017/01/vjenčanje-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px"><noscript><img width="520" height="245" src="http://totalinfo.hr/wp-content/uploads/2017/01/vjenčanje-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="vjenčanje" srcset="http://totalinfo.hr/wp-content/uploads/2017/01/vjenčanje-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2017/01/vjenčanje-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>										<span class="thumb-icon small"><i class="fa fa-play"></i></span>														</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://totalinfo.hr/video-ljubav-terorist-pobio-38-ljudi-pucao-u-jamesa-koji-je-spasavao-zarucnicu-ovo-je-kraj-price/" rel="bookmark" title="VIDEO: LJUBAV &#8211; Terorist pobio 38 ljudi, pucao u Jamesa, koji je spašavao zaručnicu &#8211; ovo je kraj priče">VIDEO: LJUBAV &#8211; Terorist pobio 38 ljudi, pucao u Jamesa, koji je spašavao zaručnicu &#8211; ovo je kraj priče</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://totalinfo.hr/video-nevjerojatno-nikola-je-tri-godine-bio-u-kolicima-a-onda-je-zaplesao-na-sestrinoj-svadbi/" title="VIDEO: NEVJEROJATNO &#8211; Nikola je tri godine bio u kolicima, a onda je zaplesao na sestrinoj svadbi">
											<img src="http://totalinfo.hr/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://totalinfo.hr/wp-content/uploads/2017/01/nikola-raguž-sestra-520x245.jpg" width="520" height="245" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="nikola raguž, sestra" srcset="http://totalinfo.hr/wp-content/uploads/2017/01/nikola-raguž-sestra-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2017/01/nikola-raguž-sestra-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px"><noscript><img width="520" height="245" src="http://totalinfo.hr/wp-content/uploads/2017/01/nikola-raguž-sestra-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="nikola raguž, sestra" srcset="http://totalinfo.hr/wp-content/uploads/2017/01/nikola-raguž-sestra-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2017/01/nikola-raguž-sestra-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>										<span class="thumb-icon small"><i class="fa fa-play"></i></span>														</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://totalinfo.hr/video-nevjerojatno-nikola-je-tri-godine-bio-u-kolicima-a-onda-je-zaplesao-na-sestrinoj-svadbi/" rel="bookmark" title="VIDEO: NEVJEROJATNO &#8211; Nikola je tri godine bio u kolicima, a onda je zaplesao na sestrinoj svadbi">VIDEO: NEVJEROJATNO &#8211; Nikola je tri godine bio u kolicima, a onda je zaplesao na sestrinoj svadbi</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://totalinfo.hr/video-poznati-dj-moli-za-eutanaziju-predsjednice-republike-zelim-umrijeti-ne-zelim-patiti-pomozite/" title="VIDEO: POZNATI DJ MOLI ZA EUTANAZIJU &#8211; Predsjedniče republike, želim umrijeti, ne želim patiti, pomozite!">
											<img src="http://totalinfo.hr/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://totalinfo.hr/wp-content/uploads/2017/01/fabiano-520x245.jpg" width="520" height="245" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Foto: Facebook" srcset="http://totalinfo.hr/wp-content/uploads/2017/01/fabiano-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2017/01/fabiano-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px"><noscript><img width="520" height="245" src="http://totalinfo.hr/wp-content/uploads/2017/01/fabiano-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Foto: Facebook" srcset="http://totalinfo.hr/wp-content/uploads/2017/01/fabiano-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2017/01/fabiano-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>										<span class="thumb-icon small"><i class="fa fa-play"></i></span>														</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://totalinfo.hr/video-poznati-dj-moli-za-eutanaziju-predsjednice-republike-zelim-umrijeti-ne-zelim-patiti-pomozite/" rel="bookmark" title="VIDEO: POZNATI DJ MOLI ZA EUTANAZIJU &#8211; Predsjedniče republike, želim umrijeti, ne želim patiti, pomozite!">VIDEO: POZNATI DJ MOLI ZA EUTANAZIJU &#8211; Predsjedniče republike, želim umrijeti, ne želim patiti, pomozite!</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://totalinfo.hr/video-dva-velika-srca-beskucnik-joj-vratio-izgubljeni-dijamantni-prsten-evo-kako-se-zahvalila/" title="VIDEO: DVA VELIKA SRCA &#8211; Beskućnik joj vratio izgubljeni dijamantni prsten &#8211; evo kako se zahvalila">
											<img src="http://totalinfo.hr/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://totalinfo.hr/wp-content/uploads/2017/01/beskućnik-520x245.jpg" width="520" height="245" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="beskućnik, billy ray harris" srcset="http://totalinfo.hr/wp-content/uploads/2017/01/beskućnik-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2017/01/beskućnik-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px"><noscript><img width="520" height="245" src="http://totalinfo.hr/wp-content/uploads/2017/01/beskućnik-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="beskućnik, billy ray harris" srcset="http://totalinfo.hr/wp-content/uploads/2017/01/beskućnik-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2017/01/beskućnik-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>										<span class="thumb-icon small"><i class="fa fa-play"></i></span>														</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://totalinfo.hr/video-dva-velika-srca-beskucnik-joj-vratio-izgubljeni-dijamantni-prsten-evo-kako-se-zahvalila/" rel="bookmark" title="VIDEO: DVA VELIKA SRCA &#8211; Beskućnik joj vratio izgubljeni dijamantni prsten &#8211; evo kako se zahvalila">VIDEO: DVA VELIKA SRCA &#8211; Beskućnik joj vratio izgubljeni dijamantni prsten &#8211; evo kako se zahvalila</a></p>
							</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxposts-8" class="widget widget_alx_posts">
<h3>Sexy svijet</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://totalinfo.hr/foto-video-fanovi-zabrinuti-je-li-seksi-nina-prevarila-svog-poznatog-decka-leonarda-dicaprija/" title="FOTO &#038; VIDEO: FANOVI ZABRINUTI &#8211; Je li seksi Nina prevarila svog poznatog dečka Leonarda DiCaprija">
											<img src="http://totalinfo.hr/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://totalinfo.hr/wp-content/uploads/2017/01/nina-agdal-520x245.jpg" width="520" height="245" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Foto: Instagram" srcset="http://totalinfo.hr/wp-content/uploads/2017/01/nina-agdal-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2017/01/nina-agdal-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px"><noscript><img width="520" height="245" src="http://totalinfo.hr/wp-content/uploads/2017/01/nina-agdal-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Foto: Instagram" srcset="http://totalinfo.hr/wp-content/uploads/2017/01/nina-agdal-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2017/01/nina-agdal-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>										<span class="thumb-icon small"><i class="fa fa-play"></i></span>														</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://totalinfo.hr/foto-video-fanovi-zabrinuti-je-li-seksi-nina-prevarila-svog-poznatog-decka-leonarda-dicaprija/" rel="bookmark" title="FOTO &#038; VIDEO: FANOVI ZABRINUTI &#8211; Je li seksi Nina prevarila svog poznatog dečka Leonarda DiCaprija">FOTO &#038; VIDEO: FANOVI ZABRINUTI &#8211; Je li seksi Nina prevarila svog poznatog dečka Leonarda DiCaprija</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://totalinfo.hr/glavne-zamke-zelite-za-seks-potraziti-jos-nekog-viska-evo-sto-vas-ceka/" title="GLAVNE ZAMKE: Želite za seks potražiti još nekog &#8220;viška&#8221; &#8211; evo što vas čeka">
											<img src="http://totalinfo.hr/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://totalinfo.hr/wp-content/uploads/2015/10/couple-731890_1920-520x245.jpg" width="520" height="245" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="seks, ljubav, mladi" srcset="http://totalinfo.hr/wp-content/uploads/2015/10/couple-731890_1920-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2015/10/couple-731890_1920-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px"><noscript><img width="520" height="245" src="http://totalinfo.hr/wp-content/uploads/2015/10/couple-731890_1920-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="seks, ljubav, mladi" srcset="http://totalinfo.hr/wp-content/uploads/2015/10/couple-731890_1920-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2015/10/couple-731890_1920-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://totalinfo.hr/glavne-zamke-zelite-za-seks-potraziti-jos-nekog-viska-evo-sto-vas-ceka/" rel="bookmark" title="GLAVNE ZAMKE: Želite za seks potražiti još nekog &#8220;viška&#8221; &#8211; evo što vas čeka">GLAVNE ZAMKE: Želite za seks potražiti još nekog &#8220;viška&#8221; &#8211; evo što vas čeka</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://totalinfo.hr/video-seksi-eksperiment-manekenka-prosetala-ulicama-golih-grudi-s-naslikanom-majicom/" title="VIDEO: SEKSI EKSPERIMENT &#8211; Manekenka prošetala ulicama golih grudi s naslikanom majicom">
											<img src="http://totalinfo.hr/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://totalinfo.hr/wp-content/uploads/2017/01/kelly-klein-520x245.jpg" width="520" height="245" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="kelly klein" srcset="http://totalinfo.hr/wp-content/uploads/2017/01/kelly-klein-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2017/01/kelly-klein-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px"><noscript><img width="520" height="245" src="http://totalinfo.hr/wp-content/uploads/2017/01/kelly-klein-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="kelly klein" srcset="http://totalinfo.hr/wp-content/uploads/2017/01/kelly-klein-520x245.jpg 520w, http://totalinfo.hr/wp-content/uploads/2017/01/kelly-klein-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>										<span class="thumb-icon small"><i class="fa fa-play"></i></span>														</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://totalinfo.hr/video-seksi-eksperiment-manekenka-prosetala-ulicama-golih-grudi-s-naslikanom-majicom/" rel="bookmark" title="VIDEO: SEKSI EKSPERIMENT &#8211; Manekenka prošetala ulicama golih grudi s naslikanom majicom">VIDEO: SEKSI EKSPERIMENT &#8211; Manekenka prošetala ulicama golih grudi s naslikanom majicom</a></p>
							</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="yop_poll_widget-2" class="widget Yop Poll Widget"><h3>Anketa</h3><style scoped>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</style><div id="yop-poll-container-23_yp5890aa588402f" class="yop-poll-container"><div id="yop-poll-container-success-23_yp5890aa588402f" class="yop-poll-container-success"></div><div id="yop-poll-container-error-23_yp5890aa588402f" class="yop-poll-container-error"></div><form id="yop-poll-form-23_yp5890aa588402f" class="yop-poll-forms yop-poll-forms-display"><div id = "yop-poll-questions-container-23_yp5890aa588402f">
	
	<div id = "yop-poll-question-container-23_yp5890aa588402f-23" class = "yop-poll-question-container-23_yp5890aa588402f">
		<div id = "yop-poll-question-23_yp5890aa588402f-23"
             class = "yop-poll-question-23_yp5890aa588402f">Kako biste ocijenili Vladu za prvih 100 dana?</div>
		<div id = "yop-poll-answers-23_yp5890aa588402f-23" class = "yop-poll-answers-23_yp5890aa588402f">
			<ul>
				
				<li  class="yop-poll-li-answer-23_yp5890aa588402f yop-poll-li-answer-23_yp5890aa588402f-23">
					<input type="radio" value="107" name="yop_poll_answer[23]" id="yop-poll-answer-23_yp5890aa588402f-107" /> <label for="yop-poll-answer-23_yp5890aa588402f-107">Odlični</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-23_yp5890aa588402f yop-poll-li-answer-23_yp5890aa588402f-23">
					<input type="radio" value="108" name="yop_poll_answer[23]" id="yop-poll-answer-23_yp5890aa588402f-108" /> <label for="yop-poll-answer-23_yp5890aa588402f-108">Dobri</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-23_yp5890aa588402f yop-poll-li-answer-23_yp5890aa588402f-23">
					<input type="radio" value="109" name="yop_poll_answer[23]" id="yop-poll-answer-23_yp5890aa588402f-109" /> <label for="yop-poll-answer-23_yp5890aa588402f-109">Zadovoljavaju</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-23_yp5890aa588402f yop-poll-li-answer-23_yp5890aa588402f-23">
					<input type="radio" value="110" name="yop_poll_answer[23]" id="yop-poll-answer-23_yp5890aa588402f-110" /> <label for="yop-poll-answer-23_yp5890aa588402f-110">Neuspješni</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-23_yp5890aa588402f yop-poll-li-answer-23_yp5890aa588402f-23">
					<input type="radio" value="111" name="yop_poll_answer[23]" id="yop-poll-answer-23_yp5890aa588402f-111" /> <label for="yop-poll-answer-23_yp5890aa588402f-111">Katastrofalni</label>
                    

                    
				</li>
				
				
			</ul>
		</div>
		<div  class = "yop-poll-customs-23_yp5890aa588402f">
			<ul>
				
			</ul>
		</div>
	</div>
	<div class = "yop-poll-clear-23_yp5890aa588402f"></div>
	
</div>

<div id = "yop-poll-vote-23_yp5890aa588402f" class = "yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-23_yp5890aa588402f" onclick="yop_poll_register_vote('23', 'widget', '_yp5890aa588402f'); return false;">glasaj</button></div>
	<div id = "yop-poll-results-23_yp5890aa588402f"><a href="javascript:void(0)" class="yop_poll_result_link" id="yop_poll_result_link23_yp5890aa588402f" onClick="yop_poll_view_results('23', 'widget', '_yp5890aa588402f')">Pogledaj rezultate</a></div>
	<div></div>   <div></div>
</div><input type="hidden" id="yop-poll-tr-id-23_yp5890aa588402f" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-23_yp5890aa588402f" name="yop-poll-nonce-23_yp5890aa588402f" value="e19e9c33cb" /></form></div></div><div id="adwidget_htmlwidget-6" class="widget AdWidget_HTMLWidget"><div style='text-align: center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google AD's right -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9823517104487917"
     data-ad-slot="4143989388"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="adwidget_htmlwidget-9" class="widget AdWidget_HTMLWidget"><div style='text-align: center;'></div></div><div id="adwidget_imagewidget-9" class="widget AdWidget_ImageWidget"><a target="_blank" href='http://www.novimilenij.eu/' alt='Ad'><img  src='http://totalinfo.hr/wp-content/uploads/2016/10/14677877_10209626670277853_1280341587_o.jpg' alt='Ad' /></a></div>		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
				<section class="container" id="footer-ads">
			<div class="container-inner">
				<div id="adwidget_htmlwidget-8" class="widget AdWidget_HTMLWidget"><div style='text-align: center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9823517104487917"
     data-ad-slot="6434064580"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>			</div><!--/.container-inner-->
		</section><!--/.container-->
				
				
		<section class="container" id="footer-widgets">
			<div class="container-inner">
				
				<div class="pad group">
																
					<div class="footer-widget-1 grid one-full last">
								<div id="recent-posts-2" class="widget widget_recent_entries">		<h3>Najnoviji članci</h3>		<ul>
					<li>
				<a href="http://totalinfo.hr/incident-u-jasenovcu-napad-na-snimatelja-hrt-a-za-vrijeme-prosvjeda-antifasista/">INCIDENT U JASENOVCU: Napad na snimatelja HRT-a za vrijeme prosvjeda antifašista</a>
						</li>
					<li>
				<a href="http://totalinfo.hr/umro-najveci-zenik-na-svijetu-zenio-se-130-puta-ostavio-iza-sebe-97-zena-i-vise-od-200-djece/">UMRO NAJVEĆI ŽENIK NA SVIJETU: Ženio se 130 puta, ostavio iza sebe 97 žena i više od 200 djece</a>
						</li>
					<li>
				<a href="http://totalinfo.hr/pernar-o-istrazi-za-bavljenje-hdz-ovim-kriminalom-dorh-nema-resurse-ali-za-mene-imaju/">PERNAR O ISTRAZI: &#8220;Za bavljenje HDZ-ovim kriminalom DORH nema resurse, ali za mene imaju&#8221;</a>
						</li>
					<li>
				<a href="http://totalinfo.hr/krsticevic-o-vojnom-roku-moramo-biti-svjesni-novih-sigurnosnih-ugroza/">KRSTIČEVIĆ O VOJNOM ROKU: Moramo biti svjesni novih sigurnosnih ugroza</a>
						</li>
					<li>
				<a href="http://totalinfo.hr/o-uvjetima-rada-u-uskok-u-pomalo-sam-umoran-vise-o-tome-govoriti-kaze-dinko-cvitan/">O UVJETIMA RADA U USKOK-U: Pomalo sam umoran više o tome govoriti &#8211;  kaže Dinko Cvitan</a>
						</li>
				</ul>
		</div>							</div>
					
															</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->	
				
					<nav class="nav-container group" id="nav-footer">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-vijesti-1" class="nav container group"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1739"><a href="http://totalinfo.hr/vijesti/">Vijesti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1740"><a href="http://totalinfo.hr/hrvatska/">Hrvatska</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1741"><a href="http://totalinfo.hr/svijet/">Svijet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1742"><a href="http://totalinfo.hr/zagreb/">Zagreb</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1780"><a href="http://totalinfo.hr/crne-stranice/">Crne stranice</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1744"><a href="http://totalinfo.hr/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1745"><a href="http://totalinfo.hr/zivot-ljudi/">Život &#038; ljudi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1746"><a href="http://totalinfo.hr/kultura-znanost/">Kultura &#038; znanost</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1747"><a href="http://totalinfo.hr/biznis-tech/">Biznis &#038; tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1748"><a href="http://totalinfo.hr/magazin/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1779"><a href="http://totalinfo.hr/showbiz/">Showbiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23345"><a href="http://totalinfo.hr/zabava-sala/">Zabava &#038; šala</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="http://totalinfo.hr/vedre-vijesti/">Vedre vijesti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a href="http://totalinfo.hr/akcije-savjeti/">Akcije &#038; savjeti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22470"><a href="#">O nama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2966"><a href="http://totalinfo.hr/kontakt/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2969"><a href="http://totalinfo.hr/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2979"><a href="http://totalinfo.hr/pravila-koristenja/">Pravila korištenja</a></li>
</ul>
</li>
</ul></div>
			</nav><!--/#nav-footer-->
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
												
						<div id="copyright">
															<p>Totalinfo.hr © Sva prava pridržana</p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="https://web.facebook.com/totalinfo.hr/" target="Array"><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="https://twitter.com/TotalinfoHr" target="Array"><i class="fa fa-twitter" ></i></a></li></ul>					</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=503255403176556&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    		<div id="fb-root"></div>
		<script type="text/javascript">
			(function(d, s, id) {
  				var js, fjs = d.getElementsByTagName(s)[0];
  				if (d.getElementById(id)) return;
  					js = d.createElement(s); js.id = id;
  					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.2";
  					fjs.parentNode.insertBefore(js, fjs);
				}
			(document, 'script', 'facebook-jssdk'));
    	</script>
    <link rel='stylesheet' id='dashicons-css'  href='http://totalinfo.hr/wp-includes/css/dashicons.min.css?ver=50c9af418e08e6518e666cfb2b226775' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://totalinfo.hr/wp-includes/js/thickbox/thickbox.css?ver=50c9af418e08e6518e666cfb2b226775' type='text/css' media='all' />
<link rel='stylesheet' id='yop-poll-public-css'  href='http://totalinfo.hr/wp-content/plugins/yop-poll/css/yop-poll-public.css?ver=5.7.9' type='text/css' media='all' />
<script type='text/javascript' src='http://totalinfo.hr/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=50c9af418e08e6518e666cfb2b226775'></script>
<script type='text/javascript' src='http://totalinfo.hr/wp-content/themes/hueman/js/scripts.js?ver=50c9af418e08e6518e666cfb2b226775'></script>
<script type='text/javascript' src='http://totalinfo.hr/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=50c9af418e08e6518e666cfb2b226775'></script>
<script type='text/javascript' src='http://totalinfo.hr/wp-includes/js/comment-reply.min.js?ver=50c9af418e08e6518e666cfb2b226775'></script>
<script type='text/javascript' src='http://totalinfo.hr/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://totalinfo.hr/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://totalinfo.hr/wp-includes/js/wp-embed.min.js?ver=50c9af418e08e6518e666cfb2b226775'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Sljede\u0107e >","prev":"< Prethodno","image":"Slika","of":"od","close":"Zatvori","noiframes":"Ova mogu\u0107nost zahtijeva inline frame-ove. Prikaz iframe-ova je isklju\u010den ili ih va\u0161 preglednik ne podr\u017eava.","loadingAnimation":"http:\/\/totalinfo.hr\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://totalinfo.hr/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://totalinfo.hr/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.7.9'></script>
<script type='text/javascript' src='http://totalinfo.hr/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.7.9'></script>
<script type='text/javascript' src='http://totalinfo.hr/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.7.9'></script>
<script type='text/javascript' src='http://totalinfo.hr/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.7.9'></script>
<script type='text/javascript' src='http://totalinfo.hr/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=23&#038;location=widget&#038;unique_id=_yp5890aa588402f&#038;ver=5.7.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"http:\/\/totalinfo.hr\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.7.9","vote_with_wordpress_login_url":"http:\/\/totalinfo.hr\/wp-login.php?redirect_to=http%3A%2F%2Ftotalinfo.hr%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"http:\/\/totalinfo.hr\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_23_yp5890aa588402f = {"poll_options":{"vote_permisions":["guest"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":3,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"http:\/\/totalinfo.hr","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"http:\/\/totalinfo.hr\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://totalinfo.hr/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.7.9'></script>
<script type='text/javascript' src='http://totalinfo.hr/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.7.9'></script>
<script type='text/javascript' src='http://totalinfo.hr/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.7.9'></script>
<!--[if lt IE 9]>
<script src="http://totalinfo.hr/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->
<script type="text/javascript">/* Run FooBox FREE (v1.1.10) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {
  //preload the foobox font
  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});
</script>
			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Koristimo kolačiće u svrhu pružanja boljeg korisničkog iskustva na stranici. Ukoliko nastavite s pregledavanjem ove stranice pretpostavit ćemo da se slažete s tim.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Slažem se</a><a href="http://totalinfo.hr/pravila-koristenja/" target="_blank" id="cn-more-info" class="button bootstrap">Više informacija</a>
				</div>
			</div></body>
</html>